Nach langer Standzeit wieder beleben schlägt fehl

Alles unter einem Dach - das neue Forum!
Benutzeravatar
jackherer
KleinKind
Beiträge: 187
Registriert: Di 11. Mai 2004, 00:00
Wohnort: Bad Soden - Salmünster
Kontaktdaten:

Nach langer Standzeit wieder beleben schlägt fehl

Beitrag von jackherer » So 22. Jan 2017, 20:33

Hallo Forumsgemeinde,
wollte heute die Dicke nach langer Standzeit wiederbeleben aber sie startet nicht. Die Maschine 7 Jahre still (1 oder 2 mal gestartet für kurze zeit in den 7 Jahren).
Problem die Benzinpumpe startet beim Zündung drehen nicht, Spannung liegt an der Benzinpumpe an.

Mechaniker Kollege meinte durch die Standzeit könnte die Benzinpumpe eingerostet sein?

Die Maschine stand nur im trockenen bei Zimmertemperatur.

Was denkt ihr?

Schöne grüße
Jackherer

Benutzeravatar
UliX11
Administrator
Administrator
Beiträge: 5410
Registriert: Do 6. Apr 2006, 00:00
Wohnort: Im Kalifornien Deutschlands
Kontaktdaten:

Re: Nach langer Standzeit wieder beleben schlägt fehl

Beitrag von UliX11 » So 22. Jan 2017, 22:59

Ou!

Sorry, kann alles mögliche sein. Schnurrt die pumpe überhaupt?
Fördermenge? Druck? Ins WHB schauen...


Gruss... UliX
***************************************
Kannste so machen -

is dann halt Kacke!
***************************************

Looking in my rear view mirror
I can make it disappear
I can make it disappear! Have no fear!

RHCP - Aeroplane

Benutzeravatar
jackherer
KleinKind
Beiträge: 187
Registriert: Di 11. Mai 2004, 00:00
Wohnort: Bad Soden - Salmünster
Kontaktdaten:

Re: Nach langer Standzeit wieder beleben schlägt fehl

Beitrag von jackherer » Mo 23. Jan 2017, 00:02

Nein wenn man die Zündung dreht, schnurrt die Pumpe nicht aber Spannung liegt an der Pumpe an ca. 2 Sekunden. Die Zeit wo die Pumpe normal schnurrt aber man merkt ein leichtes klopfen an der Pumpe.

Benutzeravatar
Hirnfresser
ForenInsider
Beiträge: 2944
Registriert: Mo 22. Jun 2009, 00:00
Wohnort: Dudenhofen
Kontaktdaten:

Re: Nach langer Standzeit wieder beleben schlägt fehl

Beitrag von Hirnfresser » Mo 23. Jan 2017, 07:49

Glückwunsch. Leider..

Wie schon öfter erwähnt, ist der Sprit mittlerweile extreme Kagge. Wenn die Pumpe ausbaust, wirst eine komplette Verkrustung vorfinden. Hab so nen Kandidaten noch im Keller.

Ausbauen. 2 Tage in frischen Sprit einlegen und dann ins Ultraschallbad mit Wärmebehandlung. Wenns dann noch nicht funzen sollte, dann hilft leider nur noch Ersatz. Würde nicht zu oft probieten, sonst schmort dir das Teil ab

Tank und Leitungen müssen auch gereinigt werden. Ansaugbrücke und Einspritzdüsen auch. Quasi alles wo die Suppe drin gestanden hat.

Das Problem tritt schon relativ früh auf. Oft reicht ein halbes Jahr, da wirds dann aber zumeisst in den ersten Touren wieder frei geblasen
Die Leute sagen:

Man ist was man isst

Kann mich gar nicht erinnern eine Legende gefressen zu haben

Benutzeravatar
jackherer
KleinKind
Beiträge: 187
Registriert: Di 11. Mai 2004, 00:00
Wohnort: Bad Soden - Salmünster
Kontaktdaten:

Re: Nach langer Standzeit wieder beleben schlägt fehl

Beitrag von jackherer » Mo 23. Jan 2017, 09:50

Wie reinige ich die Ansaugbrücke und Einspritzdüsen?

Benutzeravatar
Hirnfresser
ForenInsider
Beiträge: 2944
Registriert: Mo 22. Jun 2009, 00:00
Wohnort: Dudenhofen
Kontaktdaten:

Re: Nach langer Standzeit wieder beleben schlägt fehl

Beitrag von Hirnfresser » Mo 23. Jan 2017, 12:52

Bevors heisst, der Hirni hätte gesagt es geht:

Wenn ich Ultraschall sage, dann ist nicht das Gerät ausm Kaufland gemeint mit dem sich Oma die Brille putzt und Opa das Kukident von den Dritten schmirgelt. Die Dinger taugen höchstens um das Nutella von Juniors Playmobil abzubürsten!!

Da muss schon Profigerät mit Heizung ran!! Die Behandlung Kostet beim Freundlichen in der Regel 20 Euro.

Ich würde erstmal die Pumpe reaktivieren. Dann bei Louis/polo 3 Flaschen Systemreiniger holen. Ansaugtrakt damit leicht fluten und einwirken lassen. 5 Liter Sprit vom Feinsten und die restlichen 2 Flaschen dazu rein. Wenn der Bock dann läuft, alles leerfahren. Wenns so funzt hast Glück gehabt.
Ansonsten zum Freundlichen und dort machen lassen inklu Synchronisieren wenn eh schon alles offen da liegt

Ist natürlich abhängig von der eigenen schrauberischen Kompetenz, die ich nicht einschätzen kann. Aber das ist schon bissel mehr als Ikea ohne Bauplan, aber nicht unmöglich
Die Leute sagen:

Man ist was man isst

Kann mich gar nicht erinnern eine Legende gefressen zu haben

Benutzeravatar
UliX11
Administrator
Administrator
Beiträge: 5410
Registriert: Do 6. Apr 2006, 00:00
Wohnort: Im Kalifornien Deutschlands
Kontaktdaten:

Re: Nach langer Standzeit wieder beleben schlägt fehl

Beitrag von UliX11 » Mo 23. Jan 2017, 14:13

Jo, mach so.

Alternativ für die Drosselbank:
https://www.liqui-moly.eu/liquimoly/pro ... nt&land=ES

Erst Kaltanwendung:
Drosselbank ausbauen, von oben und unten einsprühen, über Nacht wirken lassen und dann abpinseln
(Obacht, das macht die ovalen Dichtungen zur Airbox weich! Auswechseln.)
Dann Heißanwendung:
Bei offener Airbox und laufendem Motor bei 3000 U in die Trichter sprühen so wie draufsteht.
Anschließend Synchronisieren (lassen).

Für den Rest:
Die Pumpe sollte wie Hirn schreibt mal gebadet werden.
Bei der Gelegenheit den Spritfilter tauschen.

https://www.liqui-moly.eu/liquimoly/pro ... nt&land=CH

Selbstredend gibt's da auch Produkte von Tante Louise. Das LM-Zoisch krieg ich aber vom
freundlichen Autoteiledealer mit Prozenten günstiger, und habe sehr gute Erfahrungen damit gemacht.

Ultraschall hat den Nachteil, dass die Drosselbank ZERLEGT rein muss alles andere mach relativ
wenig sinn, da das Reinigungsfluid nicht überall hin kommt. Damit ist dann auch der Kavitiationseffekt
der Reinigung für die Füße. Mit Chemie geht's auch in Heimarbeit ohne zerlegen :wink:

Synchronisieren kann ja dann maln freundlicher machen, wenn man keine Messuhren hat.

Gruß...


UliX

P.s.: Teileliste:
Spritfilter: 1 x 16900-MBG-013 BENZINFILTER KOMPL., ca. 60€
Dichtung Pumpengruppe: 1 x 17574-MN5-000 DICHTUNG, BASIS, ca. 6€
2 x Dichtung Drosselbank->Airbox: 2 x 16076-MAT-E01 O-RING, zus. ca. 10€
Ultraschallbad Pumpe: ca. 20€
Reiniger: ca. 30€
Synchronisieren beim freundlichen (der macht's wegen Pair Ventil falsch!): 60-80€
Vorher DAS machen: http://www.x11-forum.de/viewtopic.php?f=18&t=9971 ,
dann klappt auch die Synchronisierung.

Zum Vergleich: nur die Pumpe kostet neu 16730-MAT-D00 ca. 790€
Die ganze Baugruppe hat eine neue Teilenummer 16700MCC003 wurde durch 16700MCC013 ersetzt und
übersteigt den Restwert deines Bocks. :roll:
Gebraucht biste so weit wie jetzt.

Also ran an den (Winter)Speck...
***************************************
Kannste so machen -

is dann halt Kacke!
***************************************

Looking in my rear view mirror
I can make it disappear
I can make it disappear! Have no fear!

RHCP - Aeroplane

Benutzeravatar
MichlM
ForenInsider
Beiträge: 4862
Registriert: Fr 3. Jun 2005, 00:00
Wohnort: Tulln (nähe Wien)
Kontaktdaten:

Re: Nach langer Standzeit wieder beleben schlägt fehl

Beitrag von MichlM » Mo 23. Jan 2017, 15:24

Nur als Idee:

Nachdem der Neuteilpreis schon fast 4stellig ist frage ich mich ob man hier nicht ev. auch die Pumpe von der XX verwenden kann....
Die hat die gleiche Dichtung für den Pumpenflansch wie die X11 und sollte daher auch zumindest mechanisch mal reinpassen.

Druck macht die wohl genauso, einzig die Tankanzeige könnte sich wohl ändern. Die elekt. Pumpen Versorgung muss man umlöten (bei der XX ist der Stecker direkt unter der Pumpe! :roll: )

Dafür bekommt man die Honda- XX-pumpe auch in Amiland deutlich günstiger:
http://www.partzilla.com/parts/detail/h ... T-E21.html

...aber noch besser wäre wohl nur den Pumpenmotor selbst zu tauschen....
Ich habe hier ein Nachbau-Teil für die XX gefunden... denke aber die sollte man auch bei der X11 verbauen können..... :idea:

http://www.ebay.de/itm/401219498863
..um etwas über 100€ fast ein Schnäppchen....müsste mal hier wer testen ob das funzt oder nicht! :!:

Denke hier auch an die Zukunft....die Benzinpumpen werden wohl immer öfters den Geist aufgeben ...jetzt wo manche schon bald 20 Jahre auf dem Buckel haben werden.... :oops:
Gruß Michl!
__________________________________________________

"Eine Gerade ist bloß das uninteressante Straßenstück
      zwischen 2 Kurfen !"
:mrgreen:

Benutzeravatar
jackherer
KleinKind
Beiträge: 187
Registriert: Di 11. Mai 2004, 00:00
Wohnort: Bad Soden - Salmünster
Kontaktdaten:

Re: Nach langer Standzeit wieder beleben schlägt fehl

Beitrag von jackherer » Mo 23. Jan 2017, 15:39

Danke euch für die Tipps und Tricks!

Werde euch auf dem laufenden halten.

Was bedeutet das Synchronisieren?

Benutzeravatar
UliX11
Administrator
Administrator
Beiträge: 5410
Registriert: Do 6. Apr 2006, 00:00
Wohnort: Im Kalifornien Deutschlands
Kontaktdaten:

Re: Nach langer Standzeit wieder beleben schlägt fehl

Beitrag von UliX11 » Mo 23. Jan 2017, 17:01

@MichlM: Da haste wohl wahr! Wohl dem der noch Ersatzteile hat.
Der Umbau auf günstige, neue externe Pumpe ist ja jederzeit möglich.
Das spart reichlich E-Mark!

jackherer hat geschrieben:Danke euch für die Tipps und Tricks!

Werde euch auf dem laufenden halten.

Was bedeutet das Synchronisieren?
WHB, Seite 5-75 und 5-76, die Bezeichnung ist etwas unglücklich gewählt.

Vereinfacht ausgedrückt bringt man damit alle Zylinder auf gleichen Saugdruck (Unterdruck).
Dann schnurrt Schackeline wieder wie Miez!

Gruß...


UliX
***************************************
Kannste so machen -

is dann halt Kacke!
***************************************

Looking in my rear view mirror
I can make it disappear
I can make it disappear! Have no fear!

RHCP - Aeroplane

Benutzeravatar
Hirnfresser
ForenInsider
Beiträge: 2944
Registriert: Mo 22. Jun 2009, 00:00
Wohnort: Dudenhofen
Kontaktdaten:

Re: Nach langer Standzeit wieder beleben schlägt fehl

Beitrag von Hirnfresser » Mo 23. Jan 2017, 22:35

Müsste mal kucken ob die xx pumpe passt. Definitiv ist jedenfalls die Spritanzeige flöten, denn xx macht das über 2. Loch im Tank mit Schwimmer
Die Leute sagen:

Man ist was man isst

Kann mich gar nicht erinnern eine Legende gefressen zu haben

Benutzeravatar
UliX11
Administrator
Administrator
Beiträge: 5410
Registriert: Do 6. Apr 2006, 00:00
Wohnort: Im Kalifornien Deutschlands
Kontaktdaten:

Re: Nach langer Standzeit wieder beleben schlägt fehl

Beitrag von UliX11 » Di 24. Jan 2017, 14:08

Hi Hirn, die Pumpe selbst kann man aus der Baugruppe ausbauen und wechseln.
Die XX hat den gleichen Stecker und passt lt. Teileliste in die Bodengruppe der X.

Gruß...


UliX
***************************************
Kannste so machen -

is dann halt Kacke!
***************************************

Looking in my rear view mirror
I can make it disappear
I can make it disappear! Have no fear!

RHCP - Aeroplane

Benutzeravatar
Hirnfresser
ForenInsider
Beiträge: 2944
Registriert: Mo 22. Jun 2009, 00:00
Wohnort: Dudenhofen
Kontaktdaten:

Re: Nach langer Standzeit wieder beleben schlägt fehl

Beitrag von Hirnfresser » Di 24. Jan 2017, 22:37

Muss ich mal testen, wenn meine Werkstatt online geht. Das bringt 2000 % mehr Marktanteile zu verschwindend geringeren Preisen 8O
Die Leute sagen:

Man ist was man isst

Kann mich gar nicht erinnern eine Legende gefressen zu haben

Benutzeravatar
Ghost
ForenInsider
Beiträge: 3128
Registriert: So 12. Sep 2004, 00:00
Wohnort: Hagen
Kontaktdaten:

Re: Nach langer Standzeit wieder beleben schlägt fehl

Beitrag von Ghost » Do 26. Jan 2017, 23:31

XX Pumpe passt, hat der Day drin, auch wegen der Tankanzeige.

Gruß,

Ghost
Weiter weiter ins Verderben,
wir müssen Leben bis wir sterben.

Benutzeravatar
UliX11
Administrator
Administrator
Beiträge: 5410
Registriert: Do 6. Apr 2006, 00:00
Wohnort: Im Kalifornien Deutschlands
Kontaktdaten:

Re: Nach langer Standzeit wieder beleben schlägt fehl

Beitrag von UliX11 » Fr 27. Jan 2017, 09:48

ghost, klar, nur die pumpe, einzeln, wie dein spritfilter, der Grad bei mir liegt...
***************************************
Kannste so machen -

is dann halt Kacke!
***************************************

Looking in my rear view mirror
I can make it disappear
I can make it disappear! Have no fear!

RHCP - Aeroplane

Antworten