Tacho bleibt auf Null...und F1

Alles unter einem Dach - das neue Forum!
Benutzeravatar
Motorhead
KleinKind
Beiträge: 68
Registriert: Mi 28. Okt 2020, 15:08
Wohnort: Wien/Villach (Österreich)
Kontaktdaten:

Re: Tacho bleibt auf Null...und F1

Beitrag von Motorhead » Sa 3. Jul 2021, 09:20

und schon wieder erledigt.

nachdem ich beim tacho nix finden konnte, hab ich mal die generelle stromversorgung gecheckt.
war die sicherung :oops:

Bild

hatte eine 25A als ersatz, jetzt mal eine runde drehen
sicherungskästchen aufbereiten und passende 30A sicherung reingeben kommt später.
Bild Bild

Benutzeravatar
Jo3
RockerLehrling
Beiträge: 578
Registriert: Mi 2. Mai 2018, 20:35
Wohnort: Köln
Kontaktdaten:

Re: Tacho bleibt auf Null...und F1

Beitrag von Jo3 » Sa 3. Jul 2021, 13:19

Moin, ich würd trotzdem mal nach dem warum schauen!? Weil einfach so brät die Sicherung nicht so zusammen. Und die Pole im Sicherungskasten dürften nicht besser aussehen und das Teil sollte vielleicht ausgetauscht werden....

Grüssle
Ich freue mich voll für euch, das Ihr mich habt! :lol:

Benutzeravatar
Jo3
RockerLehrling
Beiträge: 578
Registriert: Mi 2. Mai 2018, 20:35
Wohnort: Köln
Kontaktdaten:

Re: Tacho bleibt auf Null...und F1

Beitrag von Jo3 » Sa 3. Jul 2021, 13:19

Moin, ich würd trotzdem mal nach dem warum schauen!? Weil einfach so brät die Sicherung nicht so zusammen. Und die Stecker im Sicherungskasten dürften nicht besser aussehen und die sollten ausgetauscht werden....

Grüssle
Ich freue mich voll für euch, das Ihr mich habt! :lol:

Benutzeravatar
Motorhead
KleinKind
Beiträge: 68
Registriert: Mi 28. Okt 2020, 15:08
Wohnort: Wien/Villach (Österreich)
Kontaktdaten:

Re: Tacho bleibt auf Null...und F1

Beitrag von Motorhead » Sa 3. Jul 2021, 14:26

ja das mach ich, grund dürfte sein dass ich idiot vor 2? monaten mal die batterie falsch angeschlossen habe und es genau diese sicherung geschossen hat.
vermutlich dürfte da der ganze sicherungskasten in mitleidenschaft gezogen worden sein was ich nicht erkannt habe, jedenfalls tausch ich das ganze schnellstens.

danke
Bild Bild

Benutzeravatar
Ghost
ForenInsider
Beiträge: 3194
Registriert: So 12. Sep 2004, 00:00
Wohnort: Hagen
Kontaktdaten:

Re: Tacho bleibt auf Null...und F1

Beitrag von Ghost » So 4. Jul 2021, 10:39

Könnte auch beginnende Zündschnur sein: Batterie, Regler, Lima.

Schraub mal die Lima runter, ob du schon ein Brikett hast.

https://www.x11-forum.de/viewtopic.php?f=8&t=10025

Gruß,

Ghost
Weiter weiter ins Verderben,
wir müssen Leben bis wir sterben.

Benutzeravatar
UliX11
Administrator
Administrator
Beiträge: 5940
Registriert: Do 6. Apr 2006, 00:00
Wohnort: Im Kalifornien Deutschlands
Kontaktdaten:

Re: Tacho bleibt auf Null...und F1

Beitrag von UliX11 » So 4. Jul 2021, 12:42

...wichtig: ALLE Stecker und Sicherungen jedes Jahr mit Kontaktspray einsprühen.

Vor allem die beiden Hauptsicherungen, LiMa-Stecker und den roten 4-poligen am Magnetschalter.

Das vermeidet Ärger.


Gruß...


UliX
***************************************
Lieber fünfmal fragen,
als einmal nachdenken!

Marc-Uwe Kling, Die Känguru Chroniken
***************************************

Benutzeravatar
Motorhead
KleinKind
Beiträge: 68
Registriert: Mi 28. Okt 2020, 15:08
Wohnort: Wien/Villach (Österreich)
Kontaktdaten:

Re: Tacho bleibt auf Null...und F1

Beitrag von Motorhead » So 4. Jul 2021, 19:12

danke für die tipps, wird nun durchgeführt.

lg
Bild Bild

Antworten